Uruguay en El Acuarista

Foro de Uruguay en el Acuarista

Volver al Inicio

 


Fecha actual Mié Ago 23, 2017 4:31 pm
 
Indice del Foro Uruguay en El Acuarista
Transacciones

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Sab Oct 11, 2014 11:57 am 
Desconectado

Registrado: Vie Oct 10, 2014 8:48 pm
Mensajes: 1
Hola, soy nueva en el foro, muchas gracias por aceptarme!
Tengo una consulta urgente. Mi axolote, el cual tengo hace dos años, comenzó a tener hongos en las branqueas, (como un algodon blanco). Vivo Neuquen y no puedo conseguir un fungicida para anfibios, en los acuarios me recomiendan utilizar verde de malaquita (dos gotas por litro de agua) o azul de metileno, pero se que no se puede utilizar cualquier producto en los axolotes. Incluso nos recomendaron baños de sal (en un balde colocar agua de la pecera y agregar sal de acuario hasta saturar la solución. Sumergir el axolote por 10 segundos y repetirlo 3 veces por dia), el problema es que no me sirve para tratar la pecera y este método parece muy agresivo.
Hasta ahora solo le hemos hecho cambios de agua y le colocamos sal de acuario, pero ya no sabemos como hacer para que mejore :cry:
Por favor si alguien sabe como podemos curarlo, agradeceremos su respuesta. Muchas gracias!!


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com